ขออภัยขออนุญาตทดสอบครับ

 ตั้งกระทู้ใหม่  เว็บบอร์ด

ขออภัยท่านเจ้าของเว็บและท่านสมาชิก ขอนุญาตทดสอบครับ

ลองทดสอบในเพจถามตอบนี้ สัญญาณรับส่งมีภาพและข้อความตามปกติ

แต่ในเพจซื้อขายแผ่นเสียง ลองโพสต์จริงอีกครั้งแล้ว

ปรากฏว่ายังไม่มีสัญญาณภาพและข้อความเข้าไปในเพจซื้อขายได้ครับ

มีแต่ข้อความภาษาอังกฤษแจ้งว่า error เหมือนเดิมครับ


 Swanna    18 พฤศจิกายน 2560  11:08:40 (IP : 125.24.103.XXX)


หากทางเว็บ TGM มีการตรวจสอบและแก้ไขอยู่

ขอกราบขอบพระคุณในความกรุณาของ Webmaster และเจ้าหน้าที่ของTGM ไว้ล่วงหน้าด้วยครับ


 Swanna    18 พฤศจิกายน 2560  11:18:41 (IP : 125.24.103.XXX)


ลอง Rezise ขนาดของภาพให้เล็กลงอีก ดูจากภาพแล้วเหมือนว่ายังใหญ่เกิน ขนาดของความกว้างปกติ แต่ความสูงๆเกินปกติ 

ในหน้าถาม-ตอบ ภาพ Zise นี้อาจไม่มีปัญหา แต่ในห้องซื้อ-ขาย อาจต้องการขนาดภาพที่เล็กลงอีก ลองย่อดูหลายๆขนาด ต้องลองดูนะครับ


 Joe Audio    18 พฤศจิกายน 2560  12:40:51 (IP : 184.22.244.XXX)


ลองดู Size นี้ 

Size 250KB  Dimension ( 14xx ) x  ( 10xx )


 Joe Audio    18 พฤศจิกายน 2560  13:16:10 (IP : 184.22.246.XXX)


ลองส่งแค่ข้อความอย่างเดียวก็ยังไม่ได้เลยครับ 

คือมีแต่ข้อความภาษาอังกฤษแจ้งว่า error เหมือนเดิม

ต้องขอบพระคุณคณ Joe Audio อย่างมากๆในน้ำใจครับ


 Swanna    18 พฤศจิกายน 2560  13:26:30 (IP : 125.24.103.XXX)


ทดสอบให้แล้ว ใช้งานได้ตามปกติครับ

http://www.thaigramophone.com/boarddetail.asp?qid=89094


 Webmaster    18 พฤศจิกายน 2560  14:00:02 (IP : 115.87.132.XXX)


ลองโพสต์ขายอีกครั้งก็ยังไ่ม่ได้ครับ

คงมีข้อความภาษาอังกฤษข้างต้นว่า error เหมือนเดิมครับ


 Swanna    18 พฤศจิกายน 2560  14:25:42 (IP : 125.24.103.XXX)


หากทางWebmasterจะส่งเจ้าหน้าที่ของ TGM มายังบ้านของSwanna เพื่อให้เห็นจริงๆของสภาพปัญหาที่ีมีข้อความภาษาอังกฤษข้างต้น น่าจะดีมากๆครับ เผื่อว่า case นี้ของ Swanna น่าจะเป็นปัญหาที่ท่านสมาชิกน่าจะยังไม่เคยเกิดขึ้นมาก่อน เพราะทาง Webmaster แจ้งว่าใช้งานได้ตามปกติ แต่Swanna ส่งภาพและข้อความเข้าไปยังTGM ยังไม่ได้อยู่ดีครับ

เบอร์โทรติดต่อ 089-201-6862 ครับ


 Swanna    18 พฤศจิกายน 2560  15:10:56 (IP : 125.24.103.XXX)


มีท่านหน่ึ่งกรุณาโทรมาแนะนำว่าถ้าลองเสี่ยงสมัครเพิ่มอีก user ใหม่ ก็อาจจะยังคงเจอปัญหานีอีก

อันนี้ทำให้ Swanna กังวลอยู่ครับ 


 Swanna    18 พฤศจิกายน 2560  15:14:36 (IP : 125.24.103.XXX)


ต้องกราบขอบพระคุณคุณพี่ Joe Audio 

ที่กรุณาโทรมาให้คำแนะนำเพิ่มเติมครับ


 Swanna    18 พฤศจิกายน 2560  15:48:22 (IP : 125.24.103.XXX)


ลองใช้ Chrome เป็น browser แทน IE  ใน chrome เมื่อมีการ copy มาแ้วต้องการ paste ให้ใช้คีย์ CTRl + V ครับ


 Webmaster    18 พฤศจิกายน 2560  18:18:47 (IP : 115.87.132.XXX)


ผมลองใช้้ทั้ง IE , Google และมือถือของผมแล้ว ก็ยังเป็นเหมือนเดิม

ต้องกราบขอบพระคุณทาง Webmaster อย่างสูงในคำแนะนำครับ


 Swanna    18 พฤศจิกายน 2560  21:40:14 (IP : 125.24.99.XXX)


ยังไม่เคยพบท่านใดแจ้งปัญหาเช่นนี้มาก่อน  ผมใช้ทดสอบจากหลายอุปกรณ์ก็ไม่พบปัญหาครับ


 Webmaster    19 พฤศจิกายน 2560  7:36:21 (IP : 115.87.121.XXX)


คุณSwanna มีเครื่องอื่นให้ลองมั๊ยครับ เช่นเครื่องที่ทำงาน ผมเคยเจอปัญหาคล้าย ๆ กัน ผมลองไปเช่าเครื่องร้านเน๊ต ปรากฎว่า Login แล้วส่งข้อความส่งรูปได้ปกติ ก็เลยคิดว่าเครื่องที่บ้านอาจโดนไวรัส ก็จัดการFormat ล้างเครื่องแล้วติดตั้งโปรแกรมใหม่ ก็กลับมาใช้งานได้ปกติเหมือนเดิม


 serikul    19 พฤศจิกายน 2560  17:39:51 (IP : 1.47.232.XXX)


ขออภัยไม่ได้เข้านานแล้ว ขอลองหน่อยครับ


 somsak54    2 ธันวาคม 2560  10:50:45 (IP : 171.6.251.XXX)


ขออนุญาติทดสอบและลงรูป


 A.T.music    4 ธันวาคม 2560  17:06:43 (IP : 171.6.249.XXX)


ทดสอบครับ


 A.T.music    4 ธันวาคม 2560  17:10:23 (IP : 171.6.249.XXX)


ใช้งานเฉพาะสมาชิก กรุณา Login เข้าสู่ระบบ

สมาชิกเข้าสู่ระบบ